[SPT/CWIS] spt 1.1.2 and mysql 4x?

will.sexton at duke.edu will.sexton at duke.edu
Thu May 12 13:22:31 CDT 2005


We're using SPT v. 1.1.2 with mysql 3.23.58 right now, and we'd like to
upgrade our mysql version to 4.1.9.  Should I be aware of any
compatibility issues with this combination of versions?

Will
--
Will Sexton / Metadata Architect * Research & Content Development
Perkins Library * Duke University / http://www.duke.edu/~wsexton/




More information about the SPT-CWIS-Users mailing list